[Pipet Devel] Overflow update

Jean-Marc Valin valj01 at gel.usherb.ca
Wed Nov 22 22:28:09 EST 2000

> Alright, I'm going to compile Overflow with the new commits.  And this time
> I'll install it ;-)

Did you use gcc 2.95 or egcs 1.1.2 (which I hope works now)?


Jean-Marc Valin
Universite de Sherbrooke - Genie Electrique
valj01 at gel.usherb.ca

More information about the Pipet-Devel mailing list