[Pipet Devel] new BL error

Jean-Marc Valin valj01 at gel.usherb.ca
Wed Mar 21 20:46:49 EST 2001

> I've been trying to get Piper/Overflow to build under GLIBC 2.2 + GCC 2.96.
> Overflow compiles and installs fine, and it looks like Piper compiles, but it
> doesn't install.  I get that error I posted.

Overflow does *compile* with 2.96, but not everything works as it's supposed to
(don't know yet whether the problem is my code or gcc 2.96)


Jean-Marc Valin
Universite de Sherbrooke - Genie Electrique
valj01 at gel.usherb.ca

More information about the Pipet-Devel mailing list