[Pipet Users] need help compiling piper

Jean-Marc Valin valj01 at gel.usherb.ca
Sun Jul 29 11:16:46 EDT 2001

> Did you install Overflow, at least version 0.5.0?

Also if you download Overflow 0.5.1 RPMS, the default path is /usr instead of
/opt/overflow so you'll need to change some options.


More information about the Pipet-Users mailing list