[Pipet Users] need help compiling piper

Jarl van Katwijk jarl at xs4all.nl
Mon Jul 30 16:44:52 EDT 2001

This is what is mean by 'not being installed correctly' :)   The 
installed stuff has to be available to the system at all in order to be 
installed. You can also edit /etc/ld.so.conf

> I've been getting the same error recently, and I think I have Overflow
> installed correctly.  This is what I do to temporarily resolve the problem:
>   export LD_LIBRARY_PATH=$LD_LIBRARY_PATH:/path/to/overflow/lib

More information about the Pipet-Users mailing list