[BioBrew Users] Installation problem of BioBrew0.9 and 1.0.

Glen Otero gotero at linuxprophet.com
Thu Jun 10 15:56:23 EDT 2004

Did you run 'insert-ethers' on the frontend? If so, did you see a MAC 
address in the insert-ethers window? Are you sure about which interface 
is eth0 on the new nodes and the frontend?  Can you try to install one 
of the nodes with a crossover cable attached to eth0 on the frontend?


On Jun 10, 2004, at 12:46 PM, Xing,Heming wrote:

> Hi everyone:
> I installed a BioBrew0.9 cluster with 5 compute nodes half a year ago. 
> Recently, I got three more machines I want to add to the cluster. They 
> are Intel Desktop Board D865GBF/D865GLC based P4 with 1 GB RAM.  When 
> I tried to install from PXE or from CD-ROM, I got the error message 
> says:" install exited abnormally-received signal 11." Then it send 
> termination signals and informs me that I can safely reboot. I also 
> tried BioBrew1.0 the same error message comes up. Do you guys have any 
> suggestions? Or do you know what could be the cause of the problem?
>  Thanks.
> Heming
Glen Otero, Ph.D.
Linux Prophet

-------------- next part --------------
A non-text attachment was scrubbed...
Name: not available
Type: text/enriched
Size: 1259 bytes
Desc: not available
Url : http://bioinformatics.org/pipermail/biobrew-users/attachments/20040610/2bd3e96f/attachment.bin

More information about the BioBrew-Users mailing list