[Pdbwiki-devel] PHP upgrade

Dan Bolser dan.bolser at gmail.com
Thu Jan 14 05:33:08 EST 2010

2010/1/14 Dan Bolser <dan.bolser at gmail.com>:
> Thanks for the info Jose. Also, even if 5.2.13 were released today, it
> will take some time before it appears in the RPM repository.

Seems like PHP 5.2.10 is the version currently recommended by the
MediaWiki developers.

More information about the Pdbwiki-devel mailing list