[Pipet Devel] dl2bl file not written

Jean-Marc Valin jmvalin at locusdialogue.com
Mon Feb 26 09:30:59 EST 2001

> I'd like to know if upgrading to gcc 2.96.  I'm getting some errors compiling
> Overflow now....oy!  Perhaps glibc 2.2 and gcc 2.95 don't work together?

What errors are you getting? -- with which compiler? Overflow is known
to compile with 2.95.x. I *may* work with 2.96, but I cannot guarantee
it will. Note that if you're using the version from CVS, I've been doing
important modifications recently, so that may be the cause of your
errors (try 0.3.0 until I stabilize everything and make a release).


More information about the Pipet-Devel mailing list