[Pipet Devel] overflow install problem

Jean-Marc Valin valj01 at gel.usherb.ca
Tue Jun 12 08:35:28 EDT 2001

> ? Do you want me to re-download and rebuild before sending you the makefiles?

Get the CVS version or at least 0.4.3. And make sure to have a fresh build.


More information about the Pipet-Devel mailing list