[Pipet Devel] overflow install problem

J.W. Bizzaro jeff at bioinformatics.org
Tue Jun 12 08:45:40 EDT 2001

Jean-Marc Valin wrote:
> Get the CVS version or at least 0.4.3. And make sure to have a fresh build.

These are from a fresh build (up until the install error) of CVS source on
June 10 (newer than 0.4.3).

-------------- next part --------------

-------------- next part --------------

More information about the Pipet-Devel mailing list