Not logged in
  • Log in
    Membership (41338+) Group hosting [?] Wiki
    Franklin Award

    About bioinformatics
    Bioinformatics training
    Bioinformatics jobs

    All information groups
    Online databases Online analysis tools Online education tools More tools

    All software groups
    FTP repository
    SVN & CVS repositories [?]
    Mailing lists

    News & Commentary
  • Submit
  • Archives
  • Subscribe

  • Jobs Forum
    (Career Center)
  • Submit
  • Archives
  • Subscribe
  • Ghemical: Molecular modelling - Message forums

    PC-GAMESS with ghemical-gms
    Submitted by derf derffy; posted on Friday, December 01, 2006
    Hi all, I was wondering if anyone tried to use PC-Gamess with ghemical-gms? I modifie the rungms script by replacing all instances of wingamess by PCGAMESS, but still no luck. This is the output I get from running gtk-gamess: rm: cannot remove `temp/gamess-input-anchor-thiol.*': No such file or directory Any comments or help will be useful. Thanks.
    Add a message to this thread:
    You have to be logged in to post a reply.


    Copyright © 2019 · Scilico, LLC